﻿

《弟子规》 爱父母者，才能爱他人

本期：2011年4月7日 | 原创：小樱 | 来源：圣托网

今晚又是一个感动的夜晚，老师曾经说过：人生有3种泪水是应该流的，感动的泪、感恩的泪和幸福的泪。上星期在明德国学中心的每一天，我们都是流着这3种泪，每天的学习都让我们唤起自己的感恩之心。

爱父母者，才能爱他人

孝心是做人的根本，我常常都觉得自己还有很多地方做得不够，现在我终于知道是在哪里了，就是因为孝没有做好，所以内心觉得不安。在大学的时候，已经习惯了为了学习和部门的工作，经常放假都不回家，到现在工作了，也是给自己很多的理由，其实我很自私，没有想到妈妈独自在家的感受，是多么的寂寞，每个假日都希望我们能回家跟她聊上几句，又想到小时候家里环境不好，只要下雨，家里就会漏水，那时妈妈每个晚上都不得不起来接水，让我们能安静的进入梦乡，现在脑海里经常也会出现当时的情景，妈妈真的不容易啊！！我真的没有尽到为人子的责任。

“树欲静而风不止，子欲养而亲不待”，人生最首要的事，莫过于尽孝，孝顺父母不一定是要给很多的钱，更重要的是用心，从当下开始，让父母宽心，放心才算是真正的孝，不要等到“没了，才知道什么是没有了”。

课程中我更加学习到“百善孝为先”的真正含义，时刻都要先想到父母的需要，而不是个人的需要，时刻关心父母的想法，并付出行动。我们真正能与父母在一起的时间真的没有多少，在父母都还活着的时候，我们都要更多的去用心照顾他们，将来不会让自己走上后悔之路。

有爱的地方，就是家

我现在有2个家，一个是我生活了21年的家，一个就是我们圣托，我的家人从3个，变成了现在3个+64个。生活在这2个家里，我真的很快乐，让我感受到做人的快乐，明白到做人的意义。同时也创造了现在的我，家人们都对我付出他们的爱，我也要以更多的爱去回报他们，并且要奉献给社会的人，没有一个孩子会不爱家，没有一个孩子不希望得到爱，关键是我们自己是否已经无私奉献给他们呢？

一个真心的回应，一句真切的问候，都能让我们感受到爱的力量。我们自己是否能无私奉献自己的爱呢？我现在还是做得很不足够，必须时刻提醒自己：付出。只要哪个有爱，那里就是家，四海之内皆兄弟啊！

以身作则，严于侓已

时刻提醒自己心存恭敬，学问之道无他，求其放心。让父母都宽心、放心是为人儿女的本分，没有孩子是不好学的，还记得我在家看弟子规时，我弟弟也出于好奇，走过来问我，现在他自己也开始去接触了，这是一个好的开始，但他是否能做好呢？关键也是在我，我自己是否能按照弟子规的教导去做呢？教学相成，以身作则。在教育和学习的过程中，自己也会成为别人的一个榜样。

行有不得，反求诸已。凡事的不顺，只因我们心不正，自己先要真实，用心对待，拿出真心，则回报以真心。

学而后知不足，教而后知困。知不足，而后能自省，知困，而后能自强。时时以“君、亲、师”来反省自己，改掉自己的坏脾气，身边的每个人都是我们生命中的贵人，都在提升我们的心量和智慧。

感谢贵人给我们成长的机会。格除自身的不足，先力行，关心家人、帮助伙伴，走在正确的道路上，实现圣托的梦想，成为一个伟大的人。

简要点评

人生最重要的选择是选择与谁一起成长，不断更新，找到回家的路。


《弟子规》让我更读懂了爸爸的孝顺

本期：2011年4月7日 | 原创： 郭达德 | 来源：圣托网

刚开始读弟子规的时候，感觉有些怪怪的。因为小时就学习过三字经，那时还小对里面的感悟不是很深，但三字经也对我的思想的有很大的纯化，它让我懂得了孝顺和礼让，因为爸爸是个很有孝心的人，他的行动潜移默化的也影响到我。

因为我在家里是排行老四，家中有三个姐姐。爸爸妈妈受到传统封建思想的伤害就很大，那种重男轻女的价值观让爸爸妈妈受到了很多委屈。从三字经里我看到了爸爸那种孝道礼让，她从来没有抱怨过爷爷和奶奶。但是妈妈就会有些放不下过去的委屈，对爷爷和奶奶他们耿耿于怀。

三字经和爸爸的言行举止深深的给我种下了一颗孝顺父母，感恩亲人的心。刚从学校出来，进入圣托这个大家庭，不久又接触到了弟子规，感觉又找到了小时那种纯朴，那份礼仪又出现在我的面前。

三字经和弟子规作为中国几千年传统文化，影响了我的价值观和思想体系。对里面提到的入则孝中的“亲所好，力为具；亲所恶，谨为去”，感触很深。过去一直以来，爸爸妈妈都是一直迁就着我的意愿，尽量满足我的需要和喜好。从来没有想过自己会去顺从爸爸妈妈的意愿，去实现他们的愿望，让他们感到愉悦。领悟了这句话后，我对自己那么多年来对父母的一种索求有很大的愧疚，感觉到爸爸妈妈的无私、伟大和自己的自私。

爸爸很喜欢武术，年轻时就经常练太极，自从有了我以后，他就很少有机会提享受那种与自然和谐、平静的感觉，因为迫于生活的压力。爸爸的这个愿望并不难实现，但我从来没把他它放在心里。上周我去顺峰山公园晨跑，来到那个广场看见十几个上了年纪的老人在那里很平静的练太极，听着那与自然和谐的音乐，一种与自然相容的境界，一种追求内心的平静和喜悦。这个是爸爸一直以来向往的生活与追求，什么时候能让他享受这种乐趣，这种平静，我一直都没有放在心上。

做为子女，更应该去回馈父母，让他们无忧无虑的去做他们想去做和追求的生活，而不是让他们一直为我们奔波劳累，我们真的有把父母的心愿放在心上吗？我相信我会去帮助爸爸妈妈去实现他们心愿的。

力行弟子规，为残障儿童募捐感悟

2011.02.24

今天下午带着几本弟子规、功德箱，与艳霞和结敏去市场上做《弟子规》感召，在市场上推行孝悌文化和一些基本做人处事的礼仪，希望能慢慢的将弟子规传统文化影响到身边的每个人，并将感召的经费捐赠给附近的脑瘫院，虽然不多只有60多块，但这个都是街坊邻居和社会人士对残疾儿童的一份心意和爱心。我也会将这份爱心更好的传达给那些得到帮助的儿童和家庭。

感召过程中，我跟一位老奶奶聊了很久，发现她有一颗很善良的心，都会尽自己的所能帮助需要帮助的人。她在汶川地震的捐赠中自己捐出了1000多元的爱心，她看见我们在这里感召爱心，特别有感触。只是因为她现在也上了年纪，前段时间她弟弟发生意外摔断了腿，也需要一笔不小的经费。所以一时也没有捐出款。通过与她的沟通，我深深的感受他身上的那份爱心和社会的那种责任。

我相信：“心好命又好，富贵直到老；命好心又好，福变为祸兆；心好命不好，祸转为福报。”这么有爱心的奶奶，她的家庭处境肯定会慢慢的好转的，让我们一起为她祝福。

过程中有很多人士都捐出了他们那份爱心，虽然款项不多，我真的感受到他们的那份责任。还有几个小孩子也走过来看着我们读书，后来我送了他们一本弟子规，期望他们回家后能按照上面的去继承中国的传统文化。看着他们那些好学又爱心的小孩，仿佛看到自己以后的孩子也像他们那样纯朴有爱心，不过我坚信我一定会看到这个画面的。

简要点评

《弟子规》语言简单，却深含大智慧，“孝悌仁爱”，乃为人之本。


《弟子规》让我看到了一个天清地宁的世界

本期：2011年4月7日 | 原创：政委 | 来源：圣托网

很喜欢学习传统文化时那种安详宁静的氛围，在静静的氛围中，中国古圣先贤的智慧，慢慢的道来，如天籁之音，开启了我的智慧。 在提及这次的收获前，还是要首先谢谢明德的老师们以及志愿者们，是他们无私的爱心，来对我们重新启蒙，在此先深深的鞠一躬！

这次学习最深的领悟就是弟子规的一句话：凡是人，皆须爱，天同覆，地同载。

这与平常圣托的核心信念是一致的，爱，才是这个宇宙最初始的源动力，我们同在一片天空下，同在一块土地上，应无分别，应无妄念，平等对之。

一个孝字，道出了爱是应该穿越时空的，孝无终始，上无始，下无终，孝就是敬天爱人，何况我们的父母呢？

各自责，天清地灵；各相责，天翻地覆。 勇敢的承担责任，我们的人际关系就会和顺，我们的家庭就会和睦，我们的社会就会和谐。

有文化的人，不一定是有学历的人，而是时时在为身边付出的人，时时在感动我们身边的人，他们充满了爱和智慧，言行谦恭!

学会了鞠躬，放下自己的傲慢，以更加谦恭的心态，面对我们的世界，与身边的人交流，深深鞠一躬，我们的世界从此和谐，充满爱。

吃素并非是宗教人士的事情，而是每个有责任的地球人，都应该力行的，因为，我们正在破坏自己的地球，而少吃一片肉，将会让我们的环境更加和谐。

用爱心，提升孩子心灵的成长，才是真正的教育，教师是“传道、授业、解惑”，我们现在的教育更多的是在授业而已。

世界没有你我之分，我就是你，你就是我，本为一体，皆须爱，勿分别，勿自私，才能成其福慧报。

我们都是老师，我们都是传播爱和善的火炬手，学为人师，用行为分享爱，分享责任，分享成长，分享学习，以身作则，是对自己和对他人最负责任的行为。

家和万事兴，人和社会顺，和谐社会，由我做起。

简要点评

我们传播爱和阳光，世界不缺少爱，只是缺少发现爱的眼睛，我们要做的的，就是去帮助更多的人点亮爱的眼睛。


2011-3-6 顺峰山环保行

本期：2011年4月7日 | 原创：肖希明 | 来源：圣托网

3月初的时候发觉今个月是雷锋月，第一个周末还是雷锋日，那天晚上和同事一起谈到应该做些什么义务活动的时候，就想到了去顺峰山捡垃圾。三月初春，叶翠花香，一群人一边散步，一边做一些公益性的事情，何乐而不为？加上我们平时都是坐办公室多，周末正想要去运动运动。

于是就开始组织这个活动了，在出发前的一晚，在确定明天的活动流程的时候，突然想起最近也在学传统文化，就说起了捡垃圾的同时一齐读弟子规。哈哈，活动就这样开始了。

一路上，伙伴们争先恐后的捡垃圾，平时时尚的年轻人，都放下了外在的面子。

大家有说有笑的一起走到了顺峰山，经过之前，路上都是垃圾，路过之后，路上只有干净。

到了顺峰山，一起朗读弟子规，路人都觉得很好奇，并好奇的围起来

了解缘由后，都对我们的行为很支持，有个阿姨还特地问我们要了本《弟子规》，她告诉我们，已经找这本书很久了
在读《弟子规》的时候，很多小孩围过来。让我读得更起劲了，心里只想让这些圣贤书中的道理更多的留在这些孩子心中，生根发芽。

捡走了路上的垃圾，也捡了心灵的垃圾。有个阿姨告诉我，她的孩子自从去明德学习了传统文化，遇到什么不顺的事情，就拿起弟子规去对照自己行为，是否正确的。

捡垃圾之余还欣赏了顺峰山的风景，其实只要留心，到处都是美好。世界真的很美，情不自禁的唱起了那首《what a wonderful world》，不亦乐乎。

顺职院的齐院长听到我们举行这个活动，也带上他的侄女过来一起参与了。活动最后一起照相留影。

晚上举行了读书分享会，这一期刚好是关于《弟子规》的。邀请了明德的两位负责人过来参与，听到他的分享，感觉真的很有责任继续去捡这垃圾，路上的，心灵上的。

简要点评

顺峰山周日行，到文章编辑的时候，我们已经去了6次了，其中还有一次是与顺职院的“未来企业家”班的同学一起的，这个活动很有意义，我们会一直持续下去。


从《弟子规》感悟到爱心感召

本期：2011年4月7日 | 原创：欧阳欣 | 来源：圣托网

总想把自己读弟子规的感悟分享出来，因为是来到圣托才第一次接触到弟子规，虽然以前很小的时候有接触到三字经，但是没有很深入的领悟它里面的一些内容，里面的内容都忘记了，只是知道他是一种行为准则，是倡导礼和孝的，不过这也跟我们的弟子规所要倡导的内容很相似，让我们能够接受中华传统文化的一种熏陶和教育。

还记得第一次度弟子规的时候感觉就是，怎么会有公司在早会的时候让员工读这个，这样的事情通常是发生在学校，而且读起来会感觉有点困，不过随着自己慢慢的接触弟子规，就发现里面有太多的精髓，是自己远没有做到，也没有接触到的。尤其对里面的入则孝和泛爱众的内容感触很深，感觉自己对父母的孝顺还远没有达到古人的那种水平，从小的时候就经常听到孔融让梨的故事，为父母暖被窝等，但都没有做过，甚至长到现在才对父母说了一句我爱你，但是父母却无微不至的关心我们，让我们活得充满了爱，随着我们的年龄越来越大，父母会变得越来越老，也越来越像小朋友，正因为这样我们要像父母照顾小孩一样，也照顾我们越来越像小朋友的父母，所以现在的付出还不迟，经常做符姐提出的“感恩18行”，不仅是春节的任务，应该落实到每一次，常怀一颗感恩的心。从“泛爱众”里面学到最大的就是要爱，不仅是爱自己还有爱别人，更多的是对别人付出爱，敞开自己的心扉，接纳别人的想法和建议，体谅别人。

今天拿着弟子规到菜市场感召，那种感觉实在是太好了，当自己可以不顾别人的眼光和嘲笑，大声朗读弟子规的时候，就发现自己会穿越内心的恐惧，并且当你勇敢踏出第一步的时候，你发现其实还是会有哪些愿意相信，内心充满爱的人。我好想用自己的嗓音让整个菜市场的人都听到我们读的内容，让他们感受到那种力量，结果到最后有点声嘶力竭了，当内心有那份幸福开心的感觉，就不会把自身的问题当成一回事。这个过程最感动的就是我们在募捐的过程中遇到一对母子，母亲推着自己生病的孩子征款，她们也是接受别人帮助的一种角色，我们没有能够给她的，只是给了一块饼干，但是当她看到我们也在募捐的时候，她也从自己接受的钱里面捐了一块钱给我们，突然发现那一块钱比起我们的饼干是多么的大，比任何都贵重，我们那时都好感动，只是一直的说谢谢。还有就是要感谢那位支持我工作的阿伯，我勇敢踏出第一步跟他说明我们的感召目的，他就毫不迟疑的捐款了，所以我就能更勇敢地去感召他人，感谢他让我有了一直下去的勇气，虽然其中也有拒绝，但是因为内心相信一定会有感动的人，所以就有勇气不断迈出第一步。如果下次有机会还是会去，那种喊得声嘶力竭的感觉，有人肯定，有人相信的感觉太棒了。

简要点评

穿越自己的恐惧，将爱落实在行动中，给他人提供布施的机会，就是对自己灵魂的升华。


《弟子规》力行最重要

本期：2011年4月7日 | 原创：少凤 | 来源：圣托网

用了4天学习弟子规，真的觉得很值得，收获很多。明明是同一个地区，但好像去了世外桃源的感觉。

义工老师们都很好，当别人对你发自内心的好时，你会很好的感觉到。宿舍虽然没有五星级酒店那么美丽，但服务比六星级都要好。吃的，药物，暖水袋，只有你想不到的，总之就很人性化。

以前也都听过早睡早起的好处，但真的没在意，听了算，现在真的有很好的理解了。晚上10点到早上4,5点都是养身体不同地方的。除了这些时间，其他时间睡觉，意义就没有那么的大。好。以前一直觉得晚睡，所以晚起补回来。现在明白真的补不来。真的要听老祖宗的话。 音乐原来是分善乐与恶乐，如果全部人都听恶乐，那音乐就成了亡国音乐了。我们做很多事情之前真的要去认真看好，这件是不是好的，有意义的。想好了，才开始学。

另外一个课程是关于健康饮食，真的颠倒了很多我对于饮食上的认识，原来我知道的是这么多错的。一直对吃素的人有点歧视，总之就是不明白。现在我也想做其中的一份子了。原来一只烤鸡翅比抽60根烟还要毒，在我教我身边的不要抽烟前，我都不知道自己其实也没好到多少去。原来我们一直吃的米，不是精华，而是糟糠，米是渣子来的，精华是米的外壳，所以其实吃越差的米，营养反而越高。所以现在的人才会吃五谷，粗粮等。还有就是我一直在学习学习，就会以为没有肉的人是很难生存的，原来不吃肉更健康。肉里面的激素越来越多，而且养动物要很多植物，水份，还有动物粪便，会污染环境。吃素原来是环保。

对于孩子的教育是力行，我们的一言一行会影响很多孩子。即使是很小的地方，我们可能没有发现，但已经影响了很多人。

有时候对于弟子规如何落实，自己也挺模糊的，现在经过胡小林老师的身教，终于明白，要一点点代进去，作为自己做事情的准则，会让你做到很好。

顺字，这个字作用真的很大，昨天回家就以这个字为准则，让家里的气氛改变了。也让自己感受到这个字的力量。

也在期间认识了几位对人生阅历很广，可以学习很多的朋友。是缘分，吸引力法则。

简要点评

以身作则，力行《弟子规》，就会上我们的世界更加美好起来。


弟子规有感：行动比道理更重要

本期：2011年4月7日 | 原创：肖希明 | 来源：圣托网

首孝悌，次谨信。

泛爱众，而亲仁。

有余力，则学文。

弟子规里讲的就是这么简简单单的十八个字，从第一次读弟子规的时候，就不断的在反省自己，孝悌，谨信···其实里面讲的道理每个人都懂，只是在慢慢的读这些文字的时候，再反省自己的行为，的确存在很大的成长空间，那时候感触比较深的是“谨”字。

记得上次有幸去了一次传统教育培训中心，和那老师简单聊了一下，记得最深的是说到行动这里，做到了一点，其他也就很快都能做到，那时觉得还是挺容易的，便溺回，则净手嘛……

回到家里，在家里待了一段时间，和家人偶尔有一些小争执，虽然不影响感情，可是内心就是不爽，心想自己学了这么多东西，在实处的时候却用不上。心里还是挺苦恼的，再次读起弟子规，再读读孝悌两章的时候，真的发现自己很多地方没有做好，难怪和家人偶尔会有一些小摩擦。道理虽懂，行未跟上，道理懂再多也没用。 反思后，再和家人沟通，真心的表达出自己对父母的尊敬及爱，沟通顺畅了很多，一切都顺利。真的学文要力行，才能建立信任。

在晚上和朋友聊天的时候也是，虽然弟子规没有谈到什么高深的则学，大道理，人生观，但弟子规是一个行为规范，通过行动，去悟其中的内涵，比讲大道理实在的多，其实道理实行后，还是弟子规的行为。

简要点评

弟子规不是用来读的，是用来做的，我们只有去力行了，才能真正领悟到其中的智慧与能量。


感谢您“弟子规”

本期：2011年4月7日 | 原创：Q文 | 来源：圣托网

自从“弟子规”走进圣托之后，每天早会前伙伴们都会拿起弟子规，朗朗上口，就像小学，刚为人学弟。

弟子规影响着我们的日常行为规范，不管吃饭，睡觉，与朋友的关系，与家庭的关系，都慢慢产生了改变 “凡是人，接续爱，天同覆，地同载 。”

感谢您“弟子规”--感谢您让我重新体会到“孝”字，“父母呼，应勿缓，父母命，行勿懒” 春节感恩父母18行，让我懂得了行动了才会真正改变；

感谢您“弟子规”--感谢您让我日常生活中更加注重，“衣柜洁，不贵华”让我放下了一些所有的虚荣心，潜移默化的做到勤俭 ；

感谢您“弟子规”--感谢您让我更好地处理与家庭兄弟姐妹的关系，“兄道友，弟道恭，兄弟睦，孝在中”因为您，与姐姐的关系变得更加真实和睦了；

感谢您“弟子规”--感谢您让我更加重视承诺，“凡出言，信为先”说到不如做到，与人承诺了，必定达成；

感谢您“弟子规”--感谢您让我学会了平静，“命自我作，福自我作，修心一听命，天地自相保”修身，齐家，治国，平天下。

感谢您“弟子规”--感谢您让我有机会把这份感受传递到社会上，为设备传播一份爱心，启发更多的人内心的一份善良

积功积德，积功积德，弘扬传统文化，为旁边康复中心的小朋友奉献一份爱心，给家庭和自己积一份德！”

还记得那天，联安市场的一幕幕，是如此感动。

亲身体验参与的感受，读万里书不如行万里路，知行合一，只要真心的付出，人们都会感受到爱的力量，感恩为小朋友奉献爱心的路人们，也感恩并没有作出物质上付出的人，给了我新的体验，感受到社会的责任。放心自己，身体力行，无条件的付出；

感谢您“弟子规”带给我的一切。“至乐无如读书，至要莫如教子”我也会担当起老师的责任，传播文化，让更多的人懂得如何营造属于大家的幸福人生。

简要点评

“至乐无如读书，至要莫如教子”，圣托人都是老师，因为我们不断在将更多的人内心的沙漠改变为绿洲。


“和谐社会，从我做起”--力行“弟子规”顺峰山之行报道

本期：2011年4月7日 | 原创：政委 | 来源：圣托网

不力行，但学文，长浮华，成何人；但力行，不学文，任己见，昧理真。身体力行，持之以恒。

3月20日，一群圣托人再次踏入顺峰山传播“弟子规”，我们做到了把我们的信念传播到社区的每一个人心中，和谐社会，从我做起，每个人心中都是存在善念，而我们只是用我们的行动，我们的影响力，把大家心中那个沉睡的心重新唤起，把幸福传递给千家万户。

“和谐社会，从我做起” 带着这份信念，再次踏上周末顺峰山之行，圣托伙伴都做好准备，身体力行，为社区、家庭传递一份信念。

在路上，一群充满激情活动的圣托人，见到地上的胶、纸、烟头、烟盒、一次性饭盒等等，都成我们的追逐目标，我们走过的都会变得如此的清新，捡起路上的垃圾，也扫去我们自己心中的尘埃。

路上不论发现什么脏的，圣托人都一视同仁的捡起。

终于来到顺峰山公园了，今天路面比较湿，游客并不是很多，还有一群自行车车队哦，而圣托伙伴的到来，更是增加一片特别的风景。

至乐无如读书，至要莫如教子。还吸引了不少的朋友一起加入读书队伍中。

生命之河、感恩一切、感恩的心、相亲相爱一家人、五行健康操、弟子规、在我生命中的每一天、步步高、我真的很不错”一首首圣托人必唱必跳的歌曲舞蹈，唱响顺峰山，感召千万家。

师者，传道，授业，解惑也。 弘扬传统文化，幸福千万家，幸福的笑容走进每个人的心底。

简要点评

捡垃圾，并不仅仅是让外在的环境得到改善，更重要的是改善我们内在的环境。


力行《弟子规》——扫去街道的垃圾，也扫去我们心头的垃圾

本期：2011年4月7日 | 原创：政委 | 来源：圣托网

最近，圣托伙伴每天下午7:00都会去附近的一条街道清扫垃圾，这条街道一边的菜市场，街道两边白天也有很多街坊会来摆地摊卖菜，所以，平时街道都会很脏，之前一直是社区的清洁大叔在清扫，每天下午都要装走好几车垃圾。

在学习了传统文化后，圣托伙伴觉得需要为社区做点什么，于是就提出了清扫联安市场这个倡议，并且在内网发帖子感召其他伙伴，结果一呼百应，不愧是圣托人，只要遇到能付出，能奉献自己的爱心的时候，我们会豪不犹豫的，而且非常喜悦的沉浸其中。

下面摘录一段伙伴扫街回来的感悟：

晚上去扫街，感触最深的就是政委跟我们说的这是一种提升个人智慧的一种方式，当我们面对垃圾没有抱怨、愤怒和厌恶，而是欣然接受的时候，是我们自身修养的一种提升，它会让我们的心静更加平和。其实这也是检视自己的过程，从刚开始第一次去总说“那么多垃圾”，“那么脏”，在抱怨，到后来会因为其他伙伴说“大街因为我们打扫和感召变得更加干净”，觉得很开心，再到后来话少了，静静的扫，希望大街更加干净，那不仅是我们为社区的环保做出了贡献，更多的是我们自己也在不断的修心，清理自己内心的垃圾的过程。

欧阳欣 3.16

是啊，垃圾是上天赐予我们的礼物，是用来净化我们内心的礼物，因为它，我们有了机会去付出，在那弯腰的一瞬间，我们的傲慢不见了，我们的抱怨不见了，我们开始会体谅每日为我们清洁的叔叔阿姨了，而我们的父母不正是这样一直默默在为我们付出吗？

开始的时候，街道上是很脏的，很多菜啊，甘蔗皮啊，烂掉的水果啊，纸屑啊等等，我们需要用一个小时，才能清洁完整条街道，但是持续一周后，发现我们用半小时就可以了，很多买菜的街坊被我们感动了，也不好意思再将自己的摊位留下很多垃圾都走人，所以，在收摊前，都自己先做好清洁再离开。

开始的时候，我们去借扫帚，一些街坊也不理解，或者怀疑，后面天天见到我们，也就很乐意将扫帚借给我们，而且对我们给予非常高的赞誉，说我们在做好事，是一群好孩子，呵呵。

两周多过去了，我们现在已经发动了整个公司的伙伴来参与，每位伙伴都有机会成为感召者与组织者，带领其他伙伴去力行，我们的宗旨是：用我们的真诚与行动，打造和谐社区。

我们相信有一天，我们不用再去社区清扫，因为已经没有人再乱扔垃圾了。

简要点评

垃圾是帮助我们成长的礼物，弯腰的那一瞬间，我们放下了内心的傲慢，更加平静。


聆听老祖宗们的精华《弟子规》

本期：2011年4月7日 | 原创：林施 | 来源：圣托网

第一次真正注意到《弟子规》是在大一的时候，当时我们系的肖博士和教授在学院里开了《弟子规》的讲座，从而我有了和《弟子规》的一次亲密接触。其实说到《弟子规》，它是与我们耳熟能详的《三字经》、《百家姓》和《千字文》齐名的中国传统文化的蒙学读物。近年来，我们可以感受到《弟子规》这个经典越来越被重视。我们可以看到，随着社会的发展，人们越来越重视孩子的启蒙教育，因为在孩子几乎还是一张白纸的时候，如果赐予他传统文化的精华，而且是日复一日地强化，那么在他的行为习惯，思想习惯的培养中就可以起到正面的导向作用，因为先入为主的效果还是可以好好利用的。

在全国来讲，《弟子规》这一传统文化的传播相当之快，我们可以看到教育行业，企业在陆续地落实学习它，而且起到的社会效应相当大。在《弟子规》总序中的“首孝悌，次谨信”这一顺序有着它的合理性的。“百善孝为先、家和万事兴”这些名言古训与“首孝悌”是紧密相连的，在《孝经》中 也有“身体发肤,受之父母，不敢毁伤,孝之始也。立身行道,扬名於后世,以显父母，孝之终也”。羊有跪乳之恩，鸦有反哺之育，因为有了感恩，才会想到要尽孝，感恩父母的养育之恩，我们可以看到，孝在我们生活中地位和重要性是无法颠覆的。一个人懂得感恩而且常怀感恩之心，那么这个人的离成功就不会太远了。在《弟子规》中“父母呼，应勿缓；父母命，行勿懒；父母教，须敬听；父母责，须顺承。”可以回归我们的现实生活中，让我们知道在家里应该以什么样的姿态跟父母沟通，假如，我们以前因为不懂事而常常跟父母顶嘴，那么读了《弟子规》之后，就应该好好地要求自己的言行。比如：看到是父母的来电，不管你在做什么，都不应该有所怠慢，即“父母呼，应勿缓”。现在的我看到是父母的来电，都会有种不安的感觉，我总感觉是不是家里出了什么事，所以我宁愿是自己经常打电话回家向家里人问好。在对待兄弟姐妹或者朋友中，“兄弟睦，孝在中；财物轻，怨何生”给我的感触很深。在家里，父母都希望我们兄弟姐妹和睦相处，因为，那就是他们最大的幸福，如果兄弟姐妹当中，他财产，物质看得很轻的话，那么他们就不会因为财务方面的事或者因为遗产方面的事发生纠纷，甚至是悲剧，一句话：家和万事兴。

另外，我又学习到了一个很有价值观点，“凡是人，皆须爱；天同覆，地同载”。与人相处，讲究仁，要心里装着别人，对你身边的人和事真诚地付出，无条件的“爱”。一切归于发自内心的真诚和爱，我想我们能够感化很多人，让更多的人回归真我，卸下他们戴了很久很久的面具。

《弟子规》中，有很多很多值得我们学习和践行的优秀传统文化，我们应当不辜负老祖宗给我们留下的礼物。但是，从古代到现代，我们的生活变化得悬殊了，有些东西也应根据时代而做相应的调整。比如“丧三年，常悲咽，居处变，酒肉绝”，我们的父母去世了，我们感到伤心、难过，我们感恩父母的养育之恩。但是随着时代的变更，已经不允许我们三年一直在悲咽，因为我们还有自己的孩子，朋友，包括我们自己，我们也要保重好身体，这样我们才能照顾好身边的亲人，有好的工作状态，从而更好地适应生活。我们应该常怀对父母的感恩之心，不要等到“树欲静而风不止，子欲养而亲不在”局面出现了才悔不当初。

简要点评

孝，乃为君子之本，也是为人子之本，《弟子规》，教会了我们感恩。


我们要尽孝道，报恩情

本期：2011年4月7日 | 原创：艳霞 | 来源：圣托网

刚开始读弟子规，给我感觉就是文言文，心里就有一种抗拒，这么难哪能看得懂啊，可是慢慢地，通过早会时大声地朗读出来，还真是可以帮助我理解，那时觉得没那么难了，开始去接受了，也开始去感悟其中的每字每句了。弟子规里面的内容其实都是我们日常生活中的一些规范准则，并不难理解，我们的传统文化我们当然有责任去传承。其中弟子规有道，“旧书不厌百回读，熟读深知子自知。事情真的是那样，好书就要不厌其烦地重复读，深度悟，才能对里面的东西理解透彻。生活中我们遇到的很多事情都一样的道理，只有通过不断实践才会熟能生巧，转变为自己的东西，使自己成为有知识有内涵的人。

“事虽小，勿擅为，苟擅为，子道亏”，给我有很大的启发，同时也意识到自己以前的任性确实让父母担忧。以前初中时很叛逆，常常和同学晚修放学后不是第一时间回家，而是骑着自行车到处逛，漫无目的地，形成了一种夜不归家的坏习惯，常常避免父母唠叨，就说谎说学校有事耽误了时间。周末的时候也经常不在家，去哪里都没有跟父母说，回家不回家吃饭更没有提前告知父母，让父母提心吊胆。当我犯错时，爸爸不会马上就会指出我的错误，而是给机会让我自己去反省，三次犯错过后，我要是还不改正，他就会批评我批评得很厉害。当他教育我时，我总是保持沉默，但内心是不接受的，总觉得自己成大了，有分寸了，能自己处理自己的事情，不需要跟父母汇报些什么，可以独立了。当时来说，我真的没有很好地去体谅父母为儿女的一种关心，一种爱。还做那么多跟他们对抗的事情，实在是太幼稚，太不成熟了。因此现在我会去尽量弥补，尽量做什么事之前都跟父母说一声，告诉他们自己的决定是什么，工作好不好啊等等。对父母要多一份心，多关心他们的身体，多为他们付出，多为他们承担家里的事，父母都老了，很多事情都是把希望寄托在我们儿女身上，我们要尽孝道，报恩情。现在能够很好地去体谅父母，去关心父母，是我迈向成熟的第一步。

弟子规菜市场演讲感悟

今天我和小郭、结敏三人行，去菜市场演讲咯，我们一路走去菜市场都很兴奋很喜悦的。其实我心里还是有点别扭，正因为没去尝试过，所以有点恐惧。刚开始我是负责拍照录像的，可是后来我也忍不住要演讲一番，虽然只是照着书本读，可是我们都用尽全力，把自己最洪亮的声音都发挥得淋漓尽致。站在菜市场的路旁，周围都有很多不一样的目光，刚开始我听到一句很不舒服的话，“这么年轻的乞丐”。当时真的有点不开心别人这么说我们，怎么看都不像啊。后来被小郭和结敏的热情所感动了，我马上调整心态，那些异样的目光又何须在乎呢？我们这是做好事，积公德。做着对的事情，得不到别人的理解，其实我们都是能够体谅的。社会造就我们对人与人之间的信任度不够，我们需要用自己的力量慢慢去改变别人的看法。整个过程中，还是能看到有相当一部分人心中充满爱心，愿意去相信我们，这是一份感激，上帝会保佑好人，好人总有好报的，一直坚信着。还需要多读弟子规，多感悟，多反思，传统文化真的值得我们每一个人好好去传承，取其精华，把精华都吸收过来，让自己变得更有智慧！！！

简要点评

2500年前的智慧，是我们今天的社会最缺乏的，尤其人与人之间的相互关心与信任。


圣托人践行弟子规感召汇总

本期：2011年4月7日 | 原创：Q文 | 来源： 圣托网

主题：幸福送万家

Q文
主办方：圣托伙伴们
参与资格：做好准备，愿意身体力行，为社区传达一份信念
时间：3月13日（周末）上午9:30 ---12:00
地点：顺峰山公园
准备：相机两部； 弟子规书（有多少拿多少）；垃圾带N个；音响喇叭

活动流程：
9:30 （出发） 圣托大楼1楼集中，准时喔！
9：30-10：00 （顺风路上） 精神饱满，激情活力，喜悦，面带微笑地面对路上周边的人！（10点钟准时在顺风山牌坊集合）
10：01-10：15 （朗读弟子规） 精神斗神，全情投入，大声朗读，当路人走到身边观看时，主动与路上一起朗读分享！
10：16-10：30 （生命的河手语舞蹈） 喜悦感恩的表现，积极感召身边的人一起参与！
10：31-10：45 （高唱弟子规） 声音宏亮，用音乐传播；
10：46-11：00 （你真的很不错舞蹈） 开心感召身边的人，一起舞蹈，交流！
11：01-12：00 （清洁顺峰山） 每人一个胶袋，在清洁的过程中，与路上的人喜悦地传播能量！
12：01-12：30 （拍照，返回） 拍照纪念

身体力行弟子规社区感召活动

小郭

不力行，但学文；长浮华，成何人。但力行，不学文；任己见，昧理真。《步步高》中的提到：说到不如做到，要做就做到最好。现在中华几千年传承的传统文化正在中国及全世界慢慢的传播，作为中华子孙儿女，怎样才能让这份宝贵的礼物更好的传承及影响身边的人呢？让我们更好的践行知行合一及弟子规，一起为创建一个和谐、孝道、仁义、礼让的社会环境奉献一份爱心和行动，感化身边的人。和谐社会，从身边做起。
现将有关事项通知如下：
一、活动主题：《弟子规》知行合一---社区清洁
二、活动时间：每晚19：00分
三、活动对象：不限
四、地点：联安市场主街道
五、报名参加处：小郭
六、工具：扫把+垃圾铲+垃圾筐+黑色塑料袋

圣托第六届读书分享会——身体力行《弟子规》

姚媚

《弟子规》原名《训蒙文》，教导为人子弟在家、出外、待人接物、求学应有的礼仪与规范。为传承国学经典，发扬中华民族优良传统，更好地推动社会开展行为规范养成教育，贯彻落实《弟子规》精神，通过在公司开展学习、宣传和践行《弟子规》系列教育活动，引导大家诵读、践行《弟子规》，以此树立明确的价值观念、养成良好的生活习惯，培养敦厚善良的心性，知礼明行，提升素质。现将有关事项通知如下：

一、活动主题：身体力行《弟子规》
二、活动时间：2011年3月6日晚19：30分（周日晚）
三、活动对象：不限
四、主 持：姚媚
五、活动原则：

坚持“以学习指导为主，重在实践”原则，同时做到“三个不能”，即学习《弟子规》不能参与带有封建色彩的活动，不能望文生义、断章取义，不能生搬硬套、脱离实际，以此不断丰富德育载体，创新德育方法。周日晚上读书会继续诚邀您一起分享《弟子规》，让我们进入《弟子规》的神圣殿堂，开启心灵感召的光明之旅。

总结：今天全世界的人们最大的痛苦根源，在於价值观的混乱，原因是标准丧失了，又没有人教导，人们要想重回幸福美满的人生，必须回到学习圣贤教导这一条路上来，别无他路可走，【弟子规】使所有这些经典中的最基础，是得到幸福美满人生的第一步，无法绕过，但单纯的学习它，背诵它，讲解它，都不管用，最管用的方法是自己能够在生活去落实它，我们学习中华传统文化的全部目的和意义都在此地，就是只有落实经典，才能真实受益，我们说的再好，自己都不能落实，不能受益，家人和大众怎么会对【弟子规】和圣贤教育建立信心，升起兴趣呢，希望大众认真修学，反复读诵，逐一落实，以期和谐身心，和谐家庭，和谐社会，和谐世界。【孝悌忠信，礼义廉耻，仁爱和平。】

热烈圣托人《弟子规》力行俱乐部成立，和谐社区，从我做起！
政委

但学文，不力行，长浮华，成何人
和谐社会，从我做起。
学为人师，言为世则，行为世

亲爱的圣托伙伴们，
当您弯下腰捡起那一颗烟头的时候，您也许看到了另外一个您；
当您扫走阿姨门前的一对废纸屑的时候，您也许看到了一双敬佩的眼神；
当您将一本本弟子规送到需要他们的人的手上的时候，您也许感受到了一份对真爱的渴求；
当您大声的诵读出“凡是人，皆须爱”的时候，您也许看到了一个充满爱与真诚的和谐世界。

而这个世界 ，就在我们的心中，需要我们用行动去创造。
我知道，我们都准备好了去付出，因为，一切都是我们成长的礼物。
为了让我们外出活动更加规范，能更好的展示圣托人的精神，传递我们心中的爱与阳光，我们倡议成立一个力行《弟子规》俱乐部，人人皆可参与，在工作之余，组织一些社区活动，让我们的社区更清洁，更和谐，同时提升我们的组织能力，让我们的爱能每一个当下表达。

圣托人《弟子规》力行俱乐部
宗旨：用我们的真诚与行动，打造和谐社区
宣言：和谐社区，从我做起
成员要求：凡有爱心，愿意付出的圣托伙伴。
活动内容：
1、每日下午7：00——7：30清扫联安市场；
2、周日顺峰山弘扬传统文化；
3、其他进到社区的一些文化传播活动；

参与流程：
1、报名：跟帖报名或者单QQ文报名。
2、根据报名的名单先后，分配每天清扫联安市场的小组长（1位）。
3、每位报名参与的伙伴，都将有一次组织下午清扫联安市场的机会，或者周日组织顺峰山活动的机会。
4、小组长的职责：
1）当天下午7点感召至少5位伙伴，准备好笤帚、箩筐、垃圾铲，去联安市场做清洁。
2）感召一人准备好相机拍照。
3）清扫过程中，负责分配人员，确保市场整条街都能被清洁。
4）负责发帖子，贴图，总结当天的清洁活动。

活动对于我们的意义

1、共好：
对外——清洁社区，美华环境，感召市民的善心，促进家庭的和谐幸福，传播爱和阳光，温暖社区。
对内——突破障碍，净化爱心，提升责任感，降伏傲慢，升起谦恭心，成为一个谦恭、有爱、有能量的人。
2、责任：对我们自己的成长负责任，对他人的生活幸福负责任，对他人的成长负责任，对社区的和谐负责任，对社会的和谐负责任。
3、学习：通过力行，觉察、反省自己，突破障碍，快速成长，提升组织能力和感召能力，加深与伙伴的沟通交流。
4、勤俭：有效利用时间创造价值，以身作则，减少感召和自我觉察的时间成本。

清扫联安市场细节提示
文明礼仪：
1.每天出门前组织参与的伙伴队呼：和谐社区，从我做起。
2.遇到与离自己3米内的街坊致意（问好；分享清洁的意义；）；
3.整个与街坊沟通的过程都必须面带微笑；
4.熟练掌握问街坊借东西的话术（您好，我们是。。麻烦您借我。。谢谢您对我们的支持）；

高效率：
1.顺利通过选拔的伙伴在扫街时，拿工具停留的时间不超过10秒；
2.主要以联安市场一条街为主；
3.扫街时间：19:00 --- 19:25。

简要点评

这都是圣托伙伴自发组织的活动，也圣托的培训的绿色课堂。


四天《弟子规》学习让我重新认识了自己

本期：2011年4月7日 | 原创：赖秋 | 来源：圣托网

在期待中如愿走进了另一片圣土--明德国学教育中心，真的很感谢公司给了我这样一个学习的机会，让我在那里找回了一个新的自己，对我来说真的是一次全面的洗礼。有太多的说不完的话语了……

从下车的那一刻就被深深地感动了，那里义工老师们一个个大鞠恭，热情的招待我们。另外是那里的环境，真的是一尘不染，几案正，笔砚直。深深地被震撼了！

当晚的学习主要是张建君老师给我们讲述有关《弟子规》，让我又重新对弟子规有了一个新的认识，真的是句句在教导着自己去力行。如今的汤匙镇景象就是因为有了传统文化的进入，有了弟子规的进入迎来了今天另一个世外桃源。当年老师们的无私的付出真让人感动，不断地捡垃圾，入户宣讲，创办绿色露天教室，绿色丰和园等等，他们用自己的行动去感化了乡亲们，反思自己又真的为这个社会做了些什么呢？真的太惭愧了，现在真的明白一句话：不要问你的国家给了你什么，而是你为社会付出了些什么。

蔡礼旭老师给我们上《家和万事兴》，这个课程让我感触很深刻，让我印象最深的两句话就是 “己所不欲，勿施于人”， “行有不得，反求诸己”。当自己不喜欢的东西不要强加于别人的身上。种种问题的出现首先要先让自己反思，想到怎样去避免与改进。在那里几天的学习中，自己心情是前所未有的平静，真的懂得去思考自己的过去，看到另一个幸福的自己。因为幸福只在一念之间，学会珍惜身边的种种幸福。一个家是充满爱的，因为爱是温暖的，成就的，无私的，正直的。爱就是少说抱怨、记恨、讽刺、伤害、命令、批评的话，多说宽容的，感恩的、尊重的、关怀的、商量的、鼓励的话。所以不管是对待家人，伙伴，朋友或是其他的人都是要以一颗感恩包容的心对待生命中的一切！
当上钟茂森老师的《百善孝为先》和观看《天下父母》节目时，自己禁不住留下泪水，孝道是一切道德的根本，孝悌也是传家之本。古代先王有至德要道，以顺天下，民用和睦，上下无怨。这就是孝道啊！以前总觉得自己还很孝敬父母，觉得做得还不错，可学习后则不然，因为自己做的实在是太少，太肤浅了。想到妈妈，365天，无论刮风下雨，天天忙个不停，只有她病后才让自己闲下来，可是我从来没有听妈妈说过一个累字。如今妈妈是清闲下来了，可是他心里依然悬着，为儿女的未来担忧着，妈妈日渐老去，做儿女的我们都没有尽到孝心，给父母有太多的无奈与沧桑了。如今唤醒了我，如何用行动去孝敬父母。如何用行动去感化、影响哥哥弟弟，让他们对父母有更多的关爱。当父母健在时，尽到做儿女的一份孝心。不要等到：“树欲静而风不止，子欲养而亲不待”时就为时已晚，后悔莫及了。

几天的学习后，心中会涌动出很多的想法，但是要做到，少说，多做，身体力行去做好每一件小事，时刻记得以一颗感恩的心去对待生命中发生的一切，学习感恩一切，我会过得很平静，很喜悦也很有意义。

简要点评

用感恩的心去看待世界，世界就是美好的。


感谢所有付出的人

本期：2011年4月7日 | 原创：超人 | 来源：圣托网

感恩词
感谢父母养育之恩
感谢国家培养护佑
感谢老师辛勤教导
感谢同学关心帮助
感谢农夫辛勤劳作
及所有付出的人

这段感恩词是我们在这四天，每天用餐前都要念一遍的，第一遍念的时候过了就没了，随着学习的深入，多念一篇，心里的感触就越深
曾今有一次机会跟着符姐到了“桃花源地”拜访，虽然时间短短一个钟，但是记得当时的感叹就是我去到了桃花源地，这次，有幸参加第41期幸福人生4天的学习，完了第一个冲动就想跟公司鞠一个躬，因为这次的学习给我的震撼和影响是前所未有的，很感谢有这次机会的出现，现在我汇报一下学习情况：

2-22

背着我的大包包，怀着平静的心情，来到“桃花源”，熟悉的90度鞠躬，亲切慈祥的笑容，义工们指引我们登记，然后我们上到宿舍，宿舍真的是“房室清，墙壁净，几案洁，笔砚正”，所有的床铺，鞋子，洗刷用品都是那么的整洁，然后很快的我们到了课室开始开学典礼，第一天网上老师给我们看了汤池镇的片子，传统文化进入汤池之后那里就变成了一片净土，人与人之间都是恭敬有礼，互相帮助，互相体谅，人们脸上那种纯朴的笑容，就连昆虫都是善的，当时的感觉是很向往这样的地方，这就是梦中的幸福乐园

2-23

我们经常都说要追求幸福美满的人生，到底什么才算是幸福美满？是不是住着大屋，开着豪车，每天大鱼大肉，名成利就就是幸福呢？现在我的理解就是做好自己，感染他人，传承经典，和谐世界就是幸福。我是一切的根源，所有的因果往往就在我们手中改变，种瓜得瓜，种豆得豆，我们今天的一个善念善举或许某一天的善报就会兑现，相同的，恶念跟恶举也会带来恶报

翻开我的笔记，每翻一页，当时老师的话，上课的情景就浮现在我脑海中，沥沥在目，第一堂课蔡老师给我们上《家和万事兴》，其中有两句话我一直都记着“各自责天清地灵，各相责天翻地覆”，如果每个人遇到什么事情都反观自己，先问自己是不是有什么地方做得不够，是不是自己说错话，是不是自己没有注意到别人的感受，是不是没有尊重别人...凡事先问自己不忘被人身上推责任的话，那肯定不会出现隔膜，争吵。平时我们很多时候没有注意到自己的言行，很多时候就是祸从口出，导致了很多的误会，也许几十年的感情就被一句话给全都毁掉了，在家里也一样，和父母说话粗鲁，伤父母的心，夫妻之间为了小事恶言相对，这怎么会家和？家不和怎么会万事兴呢？所以我们在平常的生活中要注意自己的言行，多说感恩，宽容，尊重，关怀，鼓励别人的话，少说抱怨，讽刺，伤害，轻慢别人的话，那人与人就会变得和谐，所有的事情都会顺畅。

2-24

今天学的是《百善孝为先》，通过钟茂森老师讲述自己的亲身经历，让我们明白百善孝为先，所有事情的不顺都因为不孝，包括工作，生活，爱情，当时我想起了李老师曾经也跟我说过一模一样的话，跟父母的关系不好人生中所有的事情都不会顺利。很多成功的名人都是出了名的孝子，因为他们对父母有孝心，正因为有这份心他们对其他人都社会就会带出一份善心，一份责任心，所有都是相通的。
我们经常会觉得自己没有做什么大逆不道的事情，也有给钱父母那就是孝顺啦，其实不然，孝是很深入的，不仅表现在这种表面形式下，最重要的是那份心，对父母大声说话，让父母担心，操心，蒙羞，都是不孝，父母不求我们有多富贵，能力有多大，只求我们身体健康，多跟他们谈谈心，多关心他们，很多觉得感恩的话和行为太肉麻讲不出，但是这确实父母一直盼望着我们可以说给他们听，给他们做的，所以，不要碍于自己的面子而不去表达对父母的那一份感恩，我们和父母相处一天就少一天，我们都不知道明天会发生什么事情，不要到时候真的树欲静而风不止，子欲孝而亲不待，莫到忏悔时才后悔未到报答父母的恩德。

2-25

今天的课程是听肖老师讲述她是如何把弟子规落实到孩子教育，肖老师是一位中学的老师，她运用弟子规把全校最差的一个班在短短的时间就变成学校的模范班，让我们感慨的同事也让我们深思，现在的孩子教育方向到底是错还是对？现在很多的孩子在家里就是小皇帝小公主，父母宠着，爷奶也宠着，脾气大，到学校不尊重老师，不爱学习，到社会不会做人，经常犯错等等，甚至是一些监狱的服刑人员很多都是因为家庭没有教育好而走上了犯罪的道路，对于孩子的教育父母责无旁贷，孩子就想一张白纸，父母在上面怎么描绘，他将来就会变成怎样，而且孩子的教育往往是父母最头疼的事情，很多的父母顾着赚钱把孩子丢到爷奶家，造成孩子从小缺少家庭温暖造成性格缺失，以后我们都会成为别人的父母，那要怎么才能把孩子教好呢？应该是要禁于未发，也就是说在问题还没发生之前我们就要阻止问题的出现，从小在家里把最基本的礼仪教给孩子，不仅是教，还要身体力行，要重实质不重形式，父母以身作则，孩子是能看到，父母的心，孩子是能感受到的，孩子不仅是父母的一切，而且还是社会的未来，祖国的未来，未来会是怎样，关键现在就在我们的教育。

2-26

今天的课程教室气氛很活跃，时不时就传来同学们一阵的笑声，因为胡小林先生以幽默的言语把他在企业实行弟子规的情况跟我们分享，用他的话来说，原来企业也能用弟子规，真神。
弟子规不紧能让家庭和睦，孩子教育好，而且还能让企业赚钱？这到底是真的吗，胡小林先生告诉我们这是千真万确的，少年得志的他在事业辉煌的时候找不到人生的方向，而且因为情绪不好，饮食不当，生活不规律而得了癌症和焦虑症，后来一个偶然的机会学到了弟子规，就想沙漠中遇到绿洲一样，胡先生不仅找到了幸福，还让事业越做越盛，他简直是把弟子规当做日常生活准则，在公司每做一个决定都运用弟子规来衡量，弟子规是祖宗们留给我们的经典，全都是经得住时间的考验，都是是原则为基础的道理，所以企业运用弟子规肯定会是向着好的方向发展，例如在对待员工方面，“事诸父，如是父，事诸兄，如是兄”把员工当做自己的家人，员工士气足，合作团结，在财务进出方面，落实“凡取与，贵分晓，与宜多，取宜少”，不仅对客户，还有供应商好，为他们着想，当所有的事情都是从善出发，而且本着为原则为基本的话，得到的肯定是善报，回想我们的公司，也是推行以原则为基础，爱人为一切的方法，当时真感激能在公司工作，相信我们一定会成为伟大的企业。

在中心的每顿都是素食，虽然在公司也是半素食但是来到这里上完课之后才真正的知道素食的好处，知道了原来一直很多的观点都是错误的，素食不仅是对自己身体好，而且对于环境也是有很大的好处，我们常常都会抱怨环境差，水质差，鱼有毒，菜有毒，什么都有毒，原因是什么？还不是我们人类自己一手造成的？还不是为了一时的经济发展而牺牲了大自然，我们这代发展了，我们的后代就遭殃了，那是有责任的行为吗？不是的。我们不仅要懂得感恩父母，感恩人，更重要的是感恩大自然，没有大自然支配我们的一切我们就不会生存下来，怎么现在都一味地取而不懂得反省呢？吃一公斤的肉会排出32.2公斤的二氧化碳，试问10几亿人每天吃一公斤那地球还能活多久？所以现在吃素并不是宗教行为，它是一种行为的意识，是时候我们要关怀大自然，关怀我们的母亲。

到中心学习4天，哭了3天，第四天还是眼泪在眼眶里打转的，从惭愧的眼泪到幸福的眼泪，惭愧自己从小到大没有孝敬父母，幸福自己在这个年纪能够认识到这个道理，接触到优秀的文化，能够指引我未来的人生道路。

在中心，每个人都被叫做老师，因为我们去学习是肩负着重任的，肩负着把优秀的文化传承到后代，肩负着整个社会整个名族的复兴，让我们大家一起学习弟子规，真正把弟子规落实到生活当中，真正的学为人师，言为世则，行为世范。

简要点评

学为人师，言为世则，行为世范，和谐社会，从我做起。